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B 1. Introduction

The Computerized Assessment and Referral System Mental Health (CARS-MH) is a
computer-guided interview for comprehensive mental health and psychosocial screening.
CARS-MH is the result of a collaboration between the Division on Addiction and the Foundation
for Advancing Alcohol Responsibility (FAAR).

CARS-MH has three main components:

1.
2.

The screener, which screens for mental health disorders and psychosocial risk factors.
The report generator, which provides personalized information about mental health
disorders for which a client screens positive, condensed into a reader-friendly format.
The referral generator, which compiles resources dependent on the client’s screener
responses and location.

Note: Users can enter additional referral information to this feature.

Why CARS-MH is the Right Choice

CARS-MH is easy to use. Both clinicians and non-clinicians can use CARS-MH to
administer screening with minimal time and effort.

CARS-MH provides immediate personalized output to facilitate effective treatment
planning for individual clients.

CARS-MH improves intake and data collection processes for program staff, making it
easier and more efficient to collect, maintain, and share information about clients.
CARS-MH improves screening accuracy. CARS-MH adapts questions from the World
Mental Health Composite International Diagnostic Interview (WMH-CIDI), one of the
most comprehensive and thorough instruments available for diagnosing psychiatric
disorders.

CARS-MH compared to CARS-5

While CARS-5 is specifically designed for DUI populations, CARS-MH is designed more
generally as a mental health screening tool.

Many of the questions from CARS-5 remain the same for CARS-MH; however,
CARS-MH contains only a modified screener module, not the additional modules
included in CARS-5.

CARS-MH adds questions about treatment, stress, domestic violence, and other life
experiences to the screener module.



http://divisiononaddiction.org
https://responsibility.org/
https://responsibility.org/
https://www.hcp.med.harvard.edu/wmhcidi/
https://www.hcp.med.harvard.edu/wmhcidi/

e Installation of CARS-MH will NOT affect your current installation of CARS-5 or older.
CARS-5 and CARS-MH are two entirely separate programs and can cohabit on the
same computer.

o Data between the two is not compatible; data from CARS-5 cannot be uploaded
to CARS-MH and vice versa.

CARS-MH Screener Options

CARS-MH assessments are administered by a user, a staff member who uses the tool to
interview a client. The user reads questions to the client, and enters the client’s responses to the
questions.

CARS-MH offers two screening options. Both options generate personalized diagnostic reports:

1. CARS-MH Screener: This option includes a comprehensive mental health screener that
evaluates for 17 mental health disorders and related problems. The CARS-MH Screener
enables staff to screen clients for potential disorders and identify mental health areas
that warrant additional attention. The CARS Screener is administered by a user to a
client, and takes between 30 and 50 minutes depending on client responses. An
Interviewer Observations module follows the screener module (see Ending a Session).

2. CARS-MH Self-Administered Screener: This option contains identical content to the
CARS-MH Screener, but has been modified for client self-administration. The
Self-Administered CARS-MH Screener takes between 30 and 50 minutes for clients to
complete on their own. The self-administered screener does not include an Interviewer
Observations module.




B 2. Getting Started

Choosing a Configuration

CARS-MH users may choose from two different CARS-MH configurations, a single-computer
configuration (the default option) or a network configuration using two or more computers.

Single-computer configuration (default)

Who it is for: Smaller organizations/programs and individual users that will use
CARS-MH on a single computer, or computers that are not connected to a shared
network should choose this option.

Note: In a single-computer configuration, users cannot access user accounts, client data
or reports stored on other computers.

What it entails: Downloading and running the CARS-MH executable file on each
computer used to administer CARS-MH.

Steps before installation: None. Download the tool and follow the installation guide.

Network configuration

Who it is for: Large organizations/programs that will use CARS-MH on more than one
computer should consider this option.

What it entails: Installing the CARS-MH program on a server that can be accessed from
multiple computers.

Steps before installation: Select a computer to act as the main networked computer.
This computer must be turned on and running CARS-MH at all times, and must be
accessible through the network by all other onsite computers running CARS-MH.

Installing CARS-MH

Important : CARS-MH is an entirely separate entity from CARS-5 and is saved in a
different location on your computer. Installation of CARS-MH will not affect your data
from CARS-5 or earlier. Both programs can be used simultaneously on the same
computer.

To install the latest version of CARS-MH:

1.

If you have not done so, register for an account on the CARS website. After registering,
a notification email will be sent to the address provided when creating the account.

Log in to your website account.

Go to the Download CARS page, select Access CARS-MH for macOS, then select
Download CARS-MH for macOS.



http://www.carstrainingcenter.org/user-settings/register/
http://www.carstrainingcenter.org/user-settings/login/
http://www.carstrainingcenter.org/the-system/download-cars/
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Note: You may be prompted with one of the following dialogue boxes. If this occurs,
select Download Anyway or Open. CARS-MH is completely safe to download and use.
These messages appear because CARS-MH is not from an identified developer.

IF ) |
Can't scan file for viruses X
"CARS-MH_macos_20210820_073742.dmg" (349.9MB) exceeds the maximum file size
that Google can scan. This file might harm your computer, so only download this file if
you understand the risks.

CANCEL DOWNLOAD ANYWAY
| LS Z| |

“CARS Installer.app” is an app downloaded from the
,_p 5 Internet. Are you sure you want to open it?

drive.google.com

Don't warn me when opening applications on this disk image

? Cancel Show Web Page Open

4. Locate the CARS-MH download file on your computer. Right click on the icon and select

Open.
5. Right click on the CARS Installer icon and select Open.




6. One of two security messages will appear. If the following window appears, select Open
and advance to step 7. If a different window appears, advance to step 6a.

“CARS Installer.app” is an app downloaded from the
g 9 . Internet. Are you sure you want to open it?

drive.google.com

Don't warn me when opening applications on this disk image

Cancel Show Web Page Open

a. If the following window appears, select Cancel.

“CARS-MH Installer” cannot be
opened because the developer
cannot be verified.

macOS cannot verify that this app is free
from malware.

doc-14-60-
docs.googleusercontent.com

Eject Disk Image

Cancel

b. Open macOS System Preferences, then select Security & Privacy, then
General.

c. Next to “CARS Installer was blocked from opening because it is not from an
identified developer”, select Open Anyway.




d. The following security message will appear. Select Open.

“CARS Installer.app” is from an unidentified
developer. Are you sure you want to open it?

FIH Opening "CARS Installer.app™ will always allow it to
—_— run on this Mac.

"CARS Installer.app” is on the disk image
“CARS_5_mac0S.dmg”. Chrome downloaded this disk
downloaded this disk image today at 3:47 PM from
drive.google.com

7. The CARS Installer will begin preparing the installation. Once the installation is prepared,

select Next.

000 Setup - CARS-MH 20210820_073742

Welcome to the CARS-MH Setup
Wizard

This will install CARS-MH on your computer.

Click Next to continue, or Cancel to exit Setup.

Next > Cancel




Installing CARS-MH will not replace CARS-5. If you already have CARS-5 on your
computer, you will be able to have both CARS-5 and CARS-MH. However, if there is a
previous installation of CARS-MH on your computer, the following window will appear. To
replace the previous installation with the new installation (recommended), select Yes,
update the existing installation. If you wish to keep both installations, select No,
install into a different directory. If you choose No, you must install the new installation
in a different folder than your previous installation. Select Next..

o000 Setup - CARS-MH 20210820_073742

Welcome to the CARS-MH Setup
Wizard

This will install CARS-MH on your computer.

A previous installation has been detected. Do you
wish to update that installation?
© Yes, update the existing installation (7]
No, install into a different directory

Click Next to continue, or Cancel to exit Setup.

Next > Cancel




9. CARS-MH will be installed in the /Applications folder by default. To save CARS-MH in
the default folder, select Next. To save CARS-MH to a different directory, select
Browse..., then choose the location to install CARS-MH and select OK.

00 Setup - CARS 20200121_135706
Select Destination Directory
Where should CARS be installed?
N
Select the folder where you would like CARS to be installed, then click
Next.

Destination directory

[Applications Browse ...

Required disk space: 1,158 MB
Free disk space: 777 GB

install4j

< Back Next = Cancel

10. When the installer has completed, select Finish.
11. Locate the CARS Installer icon on the desktop, then right click the icon and select Eject
“CARS-MH”.

12. If installing a network configuration, see Appendix A for how to complete installation.
13. To open CARS-MH, open the folder where it is stored and double-click the icon.

10



The CARS-MH Control Center

The CARS-MH control center appears after opening CARS-MH. All CARS-MH functions are
launched from the control center.

[ N ) CARS Control Center (CARS-MH) V.5.3
File Administrator Reports Logout Help

There are five tabs in the control center toolbar:

e File: This tab contains options to start a CARS-MH session (see Starting a Session) or
exit.

e Administrator: This tab contains the administrator functions (see Administrator
Functions).
Reports: This tab contains options for generating different reports (see Reports).
Logout: Selecting this option logs the user out of the active account.
Help: Selecting this option launches the User Manual from the desktop.
Note: This User Manual comes with your current version of CARS-MH and is available
offline. You can also download the most recent version of the CARS-MH User Manual
from the CARS website.

11
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Setting Up CARS-MH

Important: If you are a returning CARS-5 or other CARS user, CARS-MH will NOT replace
your current version of CARS or affect it in any way. CARS-MH and CARS-5 are two
completely different programs and can run/be stored on the same computer. Your data from
CARS-5 cannot be imported to CARS-MH and data from CARS-MH cannot be uploaded to
CARS-5.

If you are updating from a previous version of CARS-MH and want to restore data from your
previous CARS-MH installation, do not complete CARS setup after installation. Instead,
see Restoring Data for how to load your existing data into your new installation (if you have
already completed CARS-MH setup, re-install the update).

CARS-MH setup consists of site registration (for CARS-MH to collect basic information about
your organization), validating your email address, setting the administrator password, and
adding users. You also have the option to add referral data.

Note: For single-computer configurations, setup must be completed for each computer running
CARS-MH. For network configurations, setup only needs to be completed on the main
networked computer.

To set up CARS-MH:
1. In the CARS-MH control center, select Administrator > Site Registration.
2. Enter the default administrator credentials:
e username: admin
e password: carsadmin
3. Fillin each field in site registration as they are relevant to your site.
Note: If you cannot provide a valid zip code, enter “99999” in the zip code field.
4. Select Validate Email Address. An email containing a validation code will be sent to the
address entered in the Admin Email field.
Note: If you do not see the email in your inbox, check your spam folder or try a different
email address. If you are still not receiving an email, your home network may not be
allowing the validation email to send. Try connecting to a different network or using a
mobile hotspot, then send the validation code again.
5. Enter the validation code, then select Validate Email Address. A window will appear
confirming email validation. Select OK.
6. Select Register.
7. Anew window will prompt you to add users, referral data, then restart CARS-MH. Select
OK.
8. Back in the CARS-MH control center, select Administrator > Add/Modify User.

12



9. Under “Current Users”, “admin” is highlighted. Select Modify User.
10. In the text field next to Password, replace “carsadmin” with your own new administrator
password. All CARS-MH passwords must:
e be at least 6 characters and at most 20 characters long.
e contain at least one digit from 0 to 9.
e contain at least one lowercase letter and one uppercase letter.
e contain at least one of the following symbols: ' @ #$ % * & * ()
Note: Remember your administrator password. If you forget your administrator
password, see Password Recovery. Make sure your email address remains active for
password recovery.
11. Select Update User.
12. To create a new user account, select Add User.

Important: User accounts are different from the administrator account. User accounts are for
conducting assessments, so at least one user account is required to use CARS-MH.

13. Enter a username and password for your first CARS-MH user account. The password
must follow the same guidelines as the admin password, listed above.

14. Select Add User. You will see your new user added to the “Current Users” list.

15. To add another user, modify an existing user, or delete a user, select the corresponding
button. When finished adding users, select Exit.

16. You will be prompted with the option to add referral data. To add referral data now, select
Add referral data and see Adding and Modifying Referrals. Otherwise, select Finish
Installation to restart the program.

Note: If you choose to add referrals at this time, restart CARS-MH after you have
finished.

13



CARS-MH Updates

Important: CARS-MH is an entirely separate entity from CARS-5 and is saved in a different
location on your computer. Installation of CARS-MH will not affect your installation of CARS-5
and vice versa. As updates of CARS-MH release, these updates will ONLY affect CARS-MH
and not CARS-5.

We encourage users to update when we release new versions of CARS-MH. When updates are
available, the CARS development team will send an email to the address you provided when
registering on the CARS website. To update, see Installing CARS-MH.

Each time you update, CARS-MH replaces the version currently installed on your computer with
the latest version. CARS-MH will not replace CARS-5 if installed on your computer. CARS-MH
also creates a backup file of your data from your current installation. Backups are stored in the
active “User” folder on your computer. See Restoring Data for information on restoring backup
data.

14
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I 3. Administrator Functions

The administrator is a special CARS-MH account for administrative functions. These functions
are:

Site registration (see Setting Up CARS-MH)

Adding and modifying users

Transferring data

Backing up and restoring user data

Creating referrals

There is one administrator per CARS-MH installation (i.e., one administrator per computer in a
single-computer configuration, or one administrator for all computers in a network configuration).
When attempting to use administrator functions, you will be directed to log in as administrator.

Note: In a network configuration, administrator functions should be accessed from the main
networked computer.

Important: The administrator cannot conduct assessments. Sign into a different user account
to administer a CARS-MH session.

Adding and Modifying Users

The administrator should create user accounts for each staff member using CARS-MH.

Note: Unlike CARS-5, CARS-MH does not have multiple modules that can be enabled, so it is
not necessary to select modules when setting up user accounts.

To add a new user account:
1. In the CARS-MH control center, select Administrator > Add/Modify User.
2. If you are not already logged in as the administrator, enter the administrator username
and password.

15



3. Select Add User.

~Current Users

Add User | Modify User |  Delete User Exit

4. Enter a username and password for the new user, then select Add User.

Q) Set CARS User options

User Name

Password

~Set User's CARS modules

Set/Change User's
CARS Modules

View Currently Selected CARS
Modules

Add User | Exit |

5. Restart CARS-MH.

16




After adding users, the CARS-MH administrator can change the login credentials of all user
accounts.

To change the username and/or password for a user account:

1. In the CARS-MH control center, select Administrator > Add/Modify User.

2. If you are not already logged in as the administrator, enter the administrator username
and password.

3. Select an existing user, then select Modify User.

4. Enter a new username and/or password in the corresponding text box.
Note: The administrator username is “admin” by default and cannot be changed.

5. Select Update User.

Backing Up Data

CARS-MH saves responses to questions in a database on your computer. We encourage
administrators to back up their data regularly to ensure data is not lost when updating
CARS-MH.

Note: After you install a new version of CARS-MH and replace your previous installation,
CARS-MH will automatically back up data from your previous installation and place the file in
your computer’s “Documents” folder.

To back up your data:
1. In the CARS-MH control center, select Administrator > Backup User Data.
2. If you are not already logged in as the administrator, enter the administrator username
and password.
3. Select Yes.
4. A notification will appear once the backup is complete.

Backup data files follow the format shown in the following example:
carsBackupData _20170111120825.cars

Each backup file is assigned a unique name with the date (e.g., “20170111” in the
previous example) and time (e.g., “120825” in the previous example) of backup. Make
note of the date and time of your backup so you can distinguish any CARS-MH backups
from CARS-5 backups if you are running both programs on your computer. Backup files
are encrypted until restored in CARS-MH.

17



Restoring Data

Important: CARS-MH is an entirely separate entity from CARS-5 and is saved in a different
location on your computer. Installation of CARS-MH will not affect your data from CARS-5.
Data from CARS-5 cannot be restored to CARS-MH and data from CARS-MH cannot be
restored to CARS-5

Restore data immediately after opening a new CARS-MH installation. This data includes prior
registration, user, and session data.

To restore your data:

1. In the CARS-MH control center, select Administrator > Restore User Data.

2. Select Yes.

3. You will see a directory listing of all of the files that contain the file extension “.cars”.
Choose the most recent backup file and select Open.
Note: If you have already input user data to CARS-MH, you cannot restore previous
backup data. In this case, CARS-MH will display the message “User Data exists”. Also,
backup files for CARS-MH and CARS-5 look similar, so make sure you note the date and
time of your most recent CARS-MH backup.

@] @ Open

P
.

(]

Mamae ~  Date Modified

carsBackupData_20191001160806....
carsBackupData_20191001161544....
carsBackupData_20191001162056....
carsBackupData_20191001162141....
carsBackupData_20191003150615....
carsBackupData_20191003153610....
carsBackupData_20191003153704....
carsBackupData_20191008104925....
carsBackupData_20191008105956....
carsBackupData_20191008133506....
carsBackupData_20191008143013....
carsBackupData_20191018103156....

File Format:

. carsBackupData_20200106095123....

*.cars

Tuesday, October 1, 2019 4:08 PM

Tuesday, October 1, 2019 4:15 PM

Tuesday, October 1, 2019 4:20 PM

Tuesday, October 1, 2019 4:21 PM

Thursday, October 3, 2019 3:06 PM
Thursday, October 3, 2019 3:36 PM
Thursday, October 3, 2019 3:37 PM
Tuesday, October 8, 2019 10:49 AM
Tuesday, October 8, 2019 10:59 AM
Tuesday, October 8, 2019 1:35 PM

Tuesday, October 8, 2019 2:30 PM

Friday, October 18, 2019 10:31 AM
Monday, January 6, 2020 9:51 AM

4. A notification will appear when backup data has been restored. Select OK.
5. Restart CARS-MH.

18



Adding and Modifying Referrals

CARS-MH matches clients’ zip codes to referral data and gives available treatment referrals
within a 50-mile range. A handful of resources for each state are pre-loaded into the referral
database. To generate additional referrals in CARS-MH reports, the administrator must add
referral resources to the database (i.e., behavioral health and substance use treatment
programs and resources). To add a referral location:

1.
2.

In the CARS-MH control center, select Administrator > Add Referral Data.

If you are not already logged in as the administrator, enter the administrator username
and password.

Select Add New Referral.

Enter the information in the relevant fields, then select Add.

After adding referrals, the administrator can also look up and modify referrals. To look up and
modify a referral:

1.
2.

s

6.

In the CARS-MH control center, select Administrator > Add Referral Data.

If you are not already logged in as the administrator, enter the administrator username
and password.

Select LookUp/Modify Referral.

You can look up a referral by facility name, state, zip code, and telephone number.

To modify a referral, right click on the referral site you wish to edit and select
Display/Modify referral.

Facility Name
State (Upper Case e.g. MA)
*) Zip Code 02116

Telephone Number

Lookup

Facility Name State Zip Code Telephone Number Mental Healt... Substance ..
St. Francis House MA 02116 (617)542-4211 Yes Yes
Commonwealth Psychology Associates MA 02116 (617) 259-1895 Yes No
Aggressive Street Outreach MA 02116 (617) 236-8390 Yes Yes

[ ] Referral Popup Menu

Display/Modify Referral

Cancel

Input your changes.

19



Transferring Data

Through the CARS Data Partnership, the Division on Addiction hopes to collaborate with
CARS-MH users to advance our understanding of mental health. CARS-MH users have the
opportunity at any time to opt-in to the Data Partnership program.

This option provides a secure, de-identified way to send data to the Division on Addiction. Only
use this feature after entering a data sharing agreement with the Division. Otherwise, ignore this
option.

To transfer your data to the Division on Addiction:
1. In the CARS-MH control center, select Administrator > Transfer CARS Tool Data.
2. Select Yes.

20
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B 4. Conducting Assessments

After the CARS-MH administrator completes site registration and adds at least one
(non-administrator) user account, CARS-MH users are ready to administer assessments.

Note: Users are encouraged to practice administering CARS-MH either by themselves or with a
peer to build familiarity with the tool. To differentiate between practice sessions and client
sessions, enter a test ID (e.g., Test-1, Test-2, Test-3) in the Client ID text field.

Starting a Session

To begin a new session:

1. In the CARS-MH control center, select File > New CARS Session.

2. If you are not already logged in as a user, enter a username and password.
Note: In order to start a new session, the administrator must be logged out. To log out of
the administrator account, select Logout in the CARS-MH control center.

3. Enter the client’'s home zip code, then select OK. If the client cannot or does not wish to
provide a valid zip code, enter “99999”.
Note: The client zip code helps CARS-MH decide the order of referral locations shown in
the client diagnostic report. Without a zip code, CARS-MH will not be able to provide
geographically targeted referrals.

4. Select the appropriate assessment option and enter a Client ID. See CARS-MH
Screener Options for more information.

5. Select Continue to start the assessment.

21



A session begins when the CARS-MH assessment window appears on screen. The current
session ID is shown at the bottom. The CARS-MH assessment window contains the question
display, the sidebar, and the toolbar.

o0 Computerized Assessment & Referral System (CARS-MH) ]
File Answer View Help

SCO_1-5C0_3

SCO_1. Please enter the client’s full name

First Name Middle Initial Last Name

Current Session ID: 9 I

Question Display

The question display is the main feature of the CARS-MH assessment window. There are
several types of question displays throughout the interview, some with only one question and
some with multiple questions in a grid format.

All questions are labeled with a letter-number combination (e.g., SC25m), followed by question
text. When administering CARS-MH to a client, read the question text out loud and mark
responses accordingly. Advance to the next question by selecting Next.

Important: While you can view previous answers, CARS-MH does not allow users to change
previous answers because of the complexity of the skip logic in the assessment.

Some questions include text in parentheses. This text can be repeated if necessary, but is not
required to be read.

22



Some questions also include blue text above the question prompt. These are interviewer
instructions. Some interviewer instructions provide extra information to help proceed with the
interview, and should not be read to the client. Other interviewer instructions give extra prompts
to ask a client if they are having difficulty answering a question. Read these prompts aloud to
clients if necessary.

There are three answer types in the CARS-MH assessment:
e Radio buttons: Round buttons that limit the user to one answer option for a question.
e Checkboxes: Square buttons that allow the user to select multiple answer options for a
question. Select all options the client endorses.
e Text boxes: Rectangles that require entering text or numbers as a response. Click inside
the box and enter text or a numeric value.

Some question displays show multiple questions in a grid format. Treat each row as an
individual question. You must complete all questions that are not grayed out within a grid to
advance.

If Yes

Did you

experience this in
the past 12 months?

SC18c. Did your heart pound or race?
OYej @ Yes
OnNo D o
SC18d. Were you short of breath? _
O Yes @ Yes
O No @ no
SC18e. Did you have nausea or discomfort in your stomach? _
O Yes @ ves
O No D No
SC18f. Did you feel dizzy or faint? _
O Yes @ Yes
O No @ o
SC18g. Did you sweat? -
= ¥ O Yes @ Yes
O no D o
SC18h. Did you tremble or shake? _
O Yes Q@ Yes
O no @ no
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Some grids display multipart questions. Answer these grids row-by-row from left to right. Some
columns are disabled initially, but may become active depending on answers in other columns.
All active questions must be answered to advance.

If Yes

Did you

experience this in
the past 12 months?

SC19a. Have you ever in your life had attacks of anger when all of a

sudden you lost control and broke or smashed something worth more @ es OYES
than a few dollars? Ono O No
Sidebar

The sidebar is located on the right side of the CARS-MH assessment window and contains the
History, Notes, and Respondent Booklet tabs.

The History tab is the default tab displayed in the sidebar. It contains a log of all questions
previously answered in the current session. View an answer to a question by selecting a
question label or by hovering the cursor over a question label.

In the Notes tab, users can add notes about a particular question during the interview. Notes
might include information about a client’s response or behavior. Notes can be generated in a
report following a session.

The Respondent Booklet (RB) tab displays graphics, lists and other aids to assist clients in

answering questions. This tab opens automatically when a question warrants additional
information. CARS-MH users may also select this tab if prompted by interviewer instructions.

Toolbar

The CARS-MH assessment window also contains a toolbar with four tabs: File, Answer, View,
and Help.

The File tab contains two options: Lock and Exit.

Lock allows users to pause the assessment and prevent unauthorized access to client
information. Enter your username and password to return to the assessment.

24



Exit closes the assessment. After selecting File > Exit, a message appears asking to save the
session. Saved sessions can be completed at a later time. To save the session, select Yes. If
you do not wish to save the session (e.g., you won't be able to complete the session at a later
time), select No. See Continuing a Saved Session for more information.

@ Save CARS session

[ — Would you like to be able to continue this session later?
Yes, | will come back to this session with this client at a later time.
Nao, | am finished with this session.

Cancel No Yes

The Answer tab contains additional answer options to specific interview questions. Select Don’t
Know if the client does not know an answer to a question. Select Refused if the client refuses
to answer a question. Both of these options have keyboard shortcuts as well. These answer
options should be used sparingly. When possible, use prompts to encourage a client to answer
the question to the best of their ability.

Note: Some questions, including most text-response questions, do not accept “Don’t Know” or
“‘Refused” as a response.

To answer a question in a grid or multipart question with Don’t Know or Refused, select a row

or section by clicking it, then select Answer > Don’t Know or Answer > Refused, or use the
corresponding keyboard shortcut.

File View Help

D1!  Refused R |

Next N
D1low. was uere sumething goir

O Yes
O No
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If a question appears inside a grid, select the corresponding row in the grid before choosing
Don’t Know or Refused. If a question consists of multiple parts, select the target section before
choosing Don’t Know or Refused. Visual cues will appear to indicate that Don’t Know (yellow
highlight) or Refused (red highlight) has been selected.

The View tab allows the user to toggle between options in the sidebar (see Sidebar).

The Help tab launches the User Manual from the desktop.
Ending a Session

CARS-MH (interviewer-administered): After completing the interview, you will be shown the
following screen:

[ X ] Computerized Assessment & Referral System (CARS) Module Version: Lifetime
File Answer View Help

CARS Introduction Screen

[INTERVIEWER: THANK THE RESPONDENT FOR THEIR TIME. ONCE THE RESPONDENT HAS LEFT THE ROOM, CLICK
“Yes” BELOW AND COMPLETE THE NEXT SECTION BY YOURSELF BEFORE GENERATING A REPORT .]

Please read carefully. CLICK 'Yes' to continue to the next section.

Y Y Y Y Y VY Y Y Y Y Y VY Y Y BVYEYYYVYYYYVYVYYYY
0
s}
&
by

Current Session ID: 107

Select Next, dismiss the client, then select Next again to proceed to the Interviewer
Observation (I0) module. This brief module asks the user about the interview experience,
including client conduct and functioning. Responses and notes from this module can be
generated in an Observation Raw Data report.

Note: This information will not be shared with the client in their report.
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After completing the Interviewer Observation module, you have the option to generate a
diagnostic report. Select Yes to generate a report. Otherwise, select No. You will return to the
CARS-MH control center after choosing either option.

CARS-MH Self-Administered Screener: After completing the self-administered interview, the
client will be instructed to tell a staff member. The client can also generate a diagnostic report by
selecting Next, then selecting Yes.

Important: After a session with the CARS-MH Self-Administered Screener, a staff member
must restart CARS-MH and log in to continue use. This security feature prevents clients from
accessing confidential information after completing their assessment.

Continuing a Saved Session

To continue a saved session:
1. In the CARS-MH control center, select File > Previous CARS Session.

2. Right click on the session you would like to continue, then select Continue CARS
Session.

o0 e Saved CARS Sessions

Previously saved CARS Sessions

SessionID # Site ID First Name Last Name Zip Code Date
107 Saved Session 1 John Doe

Continue CARS Session
Cancel

3. The previous session will load the question it was on when saved.
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B 5. Reports

CARS-MH generates user-friendly individualized reports in PDF format based on client
responses to the assessment. Reports are designed to be shared with clients. When sharing a
report with a client, review the entire document with them, ensure they understand all parts, and
leave time for questions.

Important: CARS-MH does not provide a final diagnostic determination. It is a screening tool.
Further evaluation is necessary to determine whether problems reported are sufficient to
qualify as a disorder and to determine the level of problem severity.

Generating a Report

After completing an assessment, CARS-MH gives an option to generate a diagnostic report.
Selecting Yes generates a report automatically.

o Diagnostic Report

e
Do you want to generate a diagnostic report?

No Yes

Users can also generate reports from the Reports tab in the CARS-MH control center:

Generate Previous Diagnostic Report generates a diagnostic report from a previous
session. See Diagnostic Reports for more information on diagnostic reports.

Generate Raw Data Report generates a list of all questions and responses from a
previous session.

Generate Question Notes generates a document of interviewer notes from a previous
session. See Sidebar for more information about interviewer notes.

Generate Observation Raw Data generates a list of questions and responses in the
Interviewer Observation module of a previous session.

Generate Referral Database generates a list of all treatment referral locations stored in
the referral database.
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To generate a report from the control center:
1. Select Reports, then select the type of report you would like to generate
2. Double click on a previous session from the list, then select Print.

Diagnostic Reports

Diagnostic reports consist of a Screening Case Summary, a Screening Report, and a Referrals
Section.

The Screening Case Summary provides a brief synopsis of all information in the report. The
mental health screening table outlines the disorders for which the client met screening criteria
for symptoms in both their lifetime and within the past year.

The Screening Report contains descriptions of each disorder for which a client screened
positive. Each report is composed of an explanation of the disorder and a description of the
client’s reported symptoms.

Reports may also include a list of referrals for health services tailored for clients. Referrals are
sorted by zip code and contingent upon the amount of information provided about local services.
Some referrals have been provided for all 50 states, but these should be updated with specific
local services as well. To include local referrals in reports, each site must add referral locations
(see Adding and Modifying Referrals).

29



B 6. Troubleshooting

Password Recovery

To view the username and password for a user account that is not the administrator account, log
in to the administrator account to view all user passwords under Admin > Add/Modify Users.

To recover the password for the administrator account:

1. Select Forgot Password in the login window.

2. Select Admin Password Recovery.

3. An email containing a code will be sent to the address provided in site registration. The
email may take up to five minutes to send. Enter the code in the box and select
Continue.

4. You will be shown the administrator password.

Note: The username for the administrator account is “admin” and cannot be changed.

Reporting a Bug

Bugs are issues that cause CARS-MH to operate incorrectly or produce incorrect output. If you
believe you've found a bug within the program, please email support@carstrainingcenter.org or
visit the Help Center on the CARS website to report it.

Other Issues

If you encounter an issue while using CARS-MH that is not a bug, and cannot find a solution in
the CARS-MH User Manual, please email support@carstrainingcenter.org or visit the Help
Center on the CARS website.

When you email support@carstrainingcenter.org, it is helpful if you can send a description of
your issue with as much of the following information as possible:
e Your computer operating system
Which version of CARS-MH you are running
Type of configuration (single-computer or network)
A screenshot, if applicable
A list of any other applications running on your computer at the time
A description of any recent changes to your computer, if applicable

For feedback, suggestions, or other inquiries, contact info@carstrainingcenter.org.
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C AR S

I Appendix A: Preparing a Network Configuration

Once you have installed CARS-MH on all desired computers, complete the following steps on
each of the computers that are not the main networked computer. These steps connect other
computers to the main networked computer:
1. Open the Finder menu and select the Applications tab.
2. Right click on the CARS-MH application and select Show Package Contents.

Dropbox
Recents
AlrDrog:

& Applications
Deskiop
Documents

Dewniloads

Craative CI...

Taylor's Ma_.

Macintesh...

&

Applications

D calculator

Open
Show Package Contents

Mowe to Trash

Get Info

R arme

Compress "CARS-MH"
Duplicate

Make 4las

Ok Look

= Dropl
B3 Endhate 2
¥ Examplify
B FaceTime
& [Fillers for F
B Find My Copy
B FontBook  Share
-

3. Open the Contents folder.

eCce
<2

Favorites

@ Recents

Name

p’l\; Applications

] Desktop

@ Documents

0 Downloads

@ Creative Cloud Files

iCloud

&7 iCloud Drive

» B Contents
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4. Open the Resources folder.

| NON [ Contents

<> El = METER R K=
Favorites Name -

E Recents _ | Info.plist

A Applicati » [ java

pplications > BE Macos

Desktop Pkglnfo

|3 Documents L Ll

0 Downloads | vmoptions.txt

@) Creative Cloud Files

iCloud

¢™Y iCloud Drive

5. Open the app folder.

| NON [ Resources

<[> ] = LIENE R RS
Favorites Name -

Recents

#2 Applications B app.icns

PR | idjlauncher.config

Desktop

@ Documents

o Downloads

@) Creative Cloud Files

iCloud
¢7Y iCloud Drive
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6. Open the bin folder.

| NN ) BB app

S £l =EE ER ERE E
1 Favorites Name N

E Recents > Bbin

¥ Applications derby.log

A » [ itext-5.5.4
= Desktop > B lib
M Documents > I:"_—llib_datahase
» [ lib_jasper_report
o Downloads

|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|
|

@) Creative Cloud Files

| icloud

Y iCloud Drive

7. In the bin folder, find the cars folder. Open this folder.

eo0e@ [ bin
4 B =N =~ %~ <

* Favorites Name -
E Recents __| Bipolar_l_reportBeforeDSM5.drl
? Ac Applicati Bipolar_ll_report.drl
‘; PRISwIEOS | Bipolar_ll_reportBeforeDSM5.drl
| [ Desktop Bipolar_NOS_report.drl
[3 Documents car.jpg
|
? 0 Downloads | CARS_error.log

@) Creative Cloud Files

» [ cars_interfaces
= Cars_Logo.jpg

| iCloud CARS_output.log
<™ iCloud Drive | cd_fills.drl
el Arl
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8. In the cars folder, find the file cars.properties. Open this file in a text editor. The file
should look like the image below.

[ ] [ ] cars
< H] = MENERERENE=
Favorites Name

(R MU UL RU W OLE e iasd

& Recents = Backup_Data.class
7% Applications = Backup_Data$l.class
& Backup_Data$MyUserinfo.class
Deskto —
= P & CallDroolsRulesEngine.class
[ Documents B cars.properties
© Downloads » [ carsData

& CheckPointTrackerimpl.class
& Colorimpl.class

iCloud ; ConvertMysqltoDerby.class
= CreateRandomString.class
& CustomClassLoader.class

@) Creative Cloud Files

™y iCloud Drive

#————standalone Configuration LAL
databaselfI=]d erby: /8.8.8.8:1118,/
dbConfiguratio andalone
enbedded=yeas

Fmmmme——pi@ twork mfigur!tiﬂ" URL=======——=======
#databaselRI= J'ﬂhﬂ ﬂEfl’JJ':.l'.l'l?J. 16.186.113: 11185

#dbConf igu ration=network

#enbedded=yes

#—— =ASSTGMED SITE IDENTIFICATION-————————a———
gitell=1

#—— =00 WOT TOMMEH LINE BELOW-————————————————
networkDirectory=C: W\ CARS=MHY\WBint\1ib_database'\MyDEL
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9. In the cars.properties file, remove the three “#” symbols from the “network configuration
URL” section, and place them in the “standalone configuration URL” section, so that the
file matches the image below.

B cars.properties

—————standalone Conflguration UAL —
atabaselRI=jdbc:derby://90.0.0.0:1119/
blonfiguration=standalone

dded=yes

#——————network Configuration URL
catabaseURI=jdbc:derby: //172.16.186.113:1118/
¢blonfiguration=network

embedded=yes

F——————ASSIGMED SITE IDENTIFICATION——
sitelD=]l

#————D0 NOT TOUWCH LINE BELOW———————————ee
networkDirectory=C: \WCARS=-MH\\bin\\1ib_database\\MyDE1

10. Still in the cars.properties file, replace the IP address highlighted in the image below
with the IP address that is linked to the main networked computer. Replace only the
numbers that are highlighted.

#————————network Configuration URL
databaseURI=jdbc:derby://172.16.186.113:1118/
dbConfiguration=network

embedded=yes

11. Save the cars.properties file, then close the file.
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